fallo no arranca?

Mecánica general, diagnóstico de averías, personalizaciones, neumáticos, mantenimiento...

fallo no arranca?

UNREAD_POSTpor Nacho4047 » 09 Oct 2019

buenas señores... tengo un problemita algo raro...
el otro dia despues de llevar 15/20 min en la moto pare en un semaforo y al arrancar como que se caló, miro temperatura de aceite 101º lo dejo enfriar por si acaso para poder llegar hasta casa con ella pero nada, el caso es qe no hace el check completo, el ruido del check lo hace medio segundo y se me mantiene la luz roja encendida todo el tiempo...
alguna idea de lo que puede ser?
:enfermo: :enfermo: :enfermo:
Avatar de Usuario
Nacho4047
Pipiolo
Pipiolo
 
Mensajes: 24
Registrado: 04 Ago 2018
Moto: SV 650S k5

Re: fallo no arranca?

UNREAD_POSTpor HaScHi » 10 Oct 2019

Se enciende la luz roja, pero ¿pone algo en el cuadro? La luz roja es la de la bomba de aceite, y es normal que esté encendida cuando la moto está parada porque la bomba sólo funciona cuando la moto está arrancada.

Entiendo que si no llega a hacer el check no podrás ni intentar el arranque, no? Quizá lo primero que debas mirar sea la batería, que puede que haya dicho basta...
Avatar de Usuario
HaScHi
Santo Inquisidor
 
Mensajes: 5388
Registrado: 30 May 2009
Ubicación: Barcelona
Moto: SV 650S '04

Re: fallo no arranca?

UNREAD_POSTpor SVVTWIN » 12 Oct 2019

Nacho4047 escribió:buenas señores... tengo un problemita algo raro...
el otro dia despues de llevar 15/20 min en la moto pare en un semaforo y al arrancar como que se caló, miro temperatura de aceite 101º lo dejo enfriar por si acaso para poder llegar hasta casa con ella pero nada, el caso es qe no hace el check completo, el ruido del check lo hace medio segundo y se me mantiene la luz roja encendida todo el tiempo...
alguna idea de lo que puede ser?
:enfermo: :enfermo: :enfermo:


Hola Nacho4047 101 será la temperatura del motor (esta moto no indica temperatura del aceite pues suele ser superior a la que alcanza en anticongelante). Otra cosa es que tu le hayas puesto un indicador de temperatura de aceite.

La luz roja como te dice HaScHi es la de presión de aceite, si no te hace el check es que te saldra F1 que es la moto detecta un fallo en el sistema de inyección y la moto por seguridad no arranca por eso no te hace el check.
Hay un brico para hacer que salga el codigo de error del fallo en el cuadro de instrumentos de la moto y así por lo menos puedes averiguar que puede estar mal o dango guerra. Echale un vistazo al brico, ahí te explica todo muy bien.

Un saludo. Sv,sss
SVVTWIN
Pequeño saltamontes
 
Mensajes: 317
Registrado: 02 Sep 2010
Moto: SV 1000 S

Re: fallo no arranca?

UNREAD_POSTpor Nacho4047 » 18 Oct 2019

Upssss perdón pense que era el del aceite!! jejeje
si el fallo de FI si que me aparece, acabo de ver el video SVVTWIN a ver si el domingo le puedo meter mano a la susi que la echo de menos :verguenza: :verguenza:
Muchas gracias shurrs os iré contando :-D :-D
Avatar de Usuario
Nacho4047
Pipiolo
Pipiolo
 
Mensajes: 24
Registrado: 04 Ago 2018
Moto: SV 650S k5

Re: fallo no arranca?

UNREAD_POSTpor Nacho4047 » 30 Oct 2019

SVVTWIN escribió:
Nacho4047 escribió:buenas señores... tengo un problemita algo raro...
el otro dia despues de llevar 15/20 min en la moto pare en un semaforo y al arrancar como que se caló, miro temperatura de aceite 101º lo dejo enfriar por si acaso para poder llegar hasta casa con ella pero nada, el caso es qe no hace el check completo, el ruido del check lo hace medio segundo y se me mantiene la luz roja encendida todo el tiempo...
alguna idea de lo que puede ser?
:enfermo: :enfermo: :enfermo:


Hola Nacho4047 101 será la temperatura del motor (esta moto no indica temperatura del aceite pues suele ser superior a la que alcanza en anticongelante). Otra cosa es que tu le hayas puesto un indicador de temperatura de aceite.

La luz roja como te dice HaScHi es la de presión de aceite, si no te hace el check es que te saldra F1 que es la moto detecta un fallo en el sistema de inyección y la moto por seguridad no arranca por eso no te hace el check.
Hay un brico para hacer que salga el codigo de error del fallo en el cuadro de instrumentos de la moto y así por lo menos puedes averiguar que puede estar mal o dango guerra. Echale un vistazo al brico, ahí te explica todo muy bien.

Un saludo. Sv,sss



he mirado el brico que me dijiste y al principio me ponia error 28 y 29 pero ahora nada me da error 00, lo que no tengo claro es en que posicion deberian de estar las mariposas del aire porque las tengo medio abiertas las dos y ya ni el check me hace, simplemente las mueve un nada y ya...
me va a tocar llevarla al taller....? :lloron: :lloron: :lloron: :lloron:
Avatar de Usuario
Nacho4047
Pipiolo
Pipiolo
 
Mensajes: 24
Registrado: 04 Ago 2018
Moto: SV 650S k5


Volver a Mecánica, averías y personalizaciones

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado

cron