Problemas en reserva (y con gasolina también)

Mecánica general, diagnóstico de averías, personalizaciones, neumáticos, mantenimiento...

Problemas en reserva (y con gasolina también)

UNREAD_POSTpor Alex » 09 Feb 2011

Os comento mi problema. Llevo unos 300km con la moto y el primer día cuando aún no había entrado en reserva, me daba unos tirones y rateos acompañados de explosiones al dejar de acelerar, llené el depósito, cambie las bujias y no lo volvió a hacer. Pero esta tarde tras llevar solo 15km con el piloto parpadeante de la reserva, me lo ha vuelto a hacer y en cuanto paraba en una rotonda bajaba de vueltas y se calaba la moto. También he notado que le costaba ganar velocidad a partir de 120... He vuelto a echar gasolina (he entrado con la inercia jeje) y tras unos giros del motor de arranque iba perfecta de nuevo.
Puede ser que el filtro de gasolina esté demasiado sucio y cuando se vacía el depósito no hay suficiente presión? El filtro se quita y se limpia con aire a presión, verdad? Alguien ha tenido el mismo problema? Gracias!
Última edición por Alex el 14 Feb 2011, editado 1 vez en total
Alex
Pequeño saltamontes
 
Mensajes: 119
Registrado: 27 Dic 2010
Ubicación: Madrid
Moto: Cagiva Raptor 650

Re: Problemas en reserva

UNREAD_POSTpor sacha01 » 09 Feb 2011

Yo yenia una carbus antes y no me pasaba nada de eso :confundido: :confundido: , si el filtro de gsolina es como el de los coches no se puede limpiar, es una pieza hermetica y hay que cambiarla.

Lo de las explosiones y demas parece sintoma claro de falta de gasolina, cambia el filtro (que no es caro) y así descartas una cosa.

Salu2
TRES SOLES Y UNA ESTRELLA HAY EN MI VIDA
12/06/1970
Avatar de Usuario
sacha01
Viejuno del foro
 
Mensajes: 3902
Registrado: 15 Sep 2010
Ubicación: En la Capi
Moto: Milona desenchufá

Re: Problemas en reserva

UNREAD_POSTpor HaScHi » 09 Feb 2011

Me pasó casi lo mismo hace un par de años; se me calaba al soltar el acelerador cuando quedaba poca gasolina. Aunque lo de las explosiones no me suena que pasase. Échale un vistazo a este hilo del foro viejo que abrí en su momento.

Al final me quedé con la duda porque lo arreglé volviéndole a poner el dB-killer al tubo.
Avatar de Usuario
HaScHi
Santo Inquisidor
 
Mensajes: 5417
Registrado: 30 May 2009
Ubicación: Barcelona
Moto: SV 650S '04

Re: Problemas en reserva

UNREAD_POSTpor valencia_k » 09 Feb 2011

A lo mejor necesita una buena limpieza de carburadores y una revision de las membranas. Cuantos kilometros tiene la moto? El filtro de aire como esta?

Lo raro es que solo lo haga en reserva.

A ver si encuentras pronto el problema. V´ss
Imagen
Avatar de Usuario
valencia_k
Pequeño saltamontes
 
Mensajes: 131
Registrado: 22 Ene 2011
Moto: "SV 650S" CARBUS

Re: Problemas en reserva

UNREAD_POSTpor Alex » 09 Feb 2011

El filtro de aire es nuevo y la moto tiene 40000. Por lo que he visto, el filtro va junto a la bomba (no se si es independiente o una misma pieza), atornillada al depósito, así que lo voy a sacar a ver que tal. La voy a carburar de todos modos y veremos que tal respira.
Alex
Pequeño saltamontes
 
Mensajes: 119
Registrado: 27 Dic 2010
Ubicación: Madrid
Moto: Cagiva Raptor 650

Re: Problemas en reserva

UNREAD_POSTpor SvRuben » 09 Feb 2011

Igual en la parte baja del deposito tienes mucha suciedad...
Avatar de Usuario
SvRuben
Flipao del foro
 
Mensajes: 2848
Registrado: 02 Sep 2010
Ubicación: Bcn, pero mi corazón siempre estará en Morella
Moto: Sv 650 n y ahora Gsxr600 k6

Re: Problemas en reserva

UNREAD_POSTpor HaScHi » 09 Feb 2011

Alex escribió:El filtro de aire es nuevo y la moto tiene 40000. Por lo que he visto, el filtro va junto a la bomba (no se si es independiente o una misma pieza), atornillada al depósito, así que lo voy a sacar a ver que tal. La voy a carburar de todos modos y veremos que tal respira.

Pues ya tenemos más cosas en común... a mi me empezó a pasar después de cambiarle el filtro de aire por un K&N. ¿Vas con dB-killer? Si no lo llevas, prueba a ponérselo.
Avatar de Usuario
HaScHi
Santo Inquisidor
 
Mensajes: 5417
Registrado: 30 May 2009
Ubicación: Barcelona
Moto: SV 650S '04

Re: Problemas en reserva

UNREAD_POSTpor sacha01 » 09 Feb 2011

HaScHi escribió:
Alex escribió:El filtro de aire es nuevo y la moto tiene 40000. Por lo que he visto, el filtro va junto a la bomba (no se si es independiente o una misma pieza), atornillada al depósito, así que lo voy a sacar a ver que tal. La voy a carburar de todos modos y veremos que tal respira.

Pues ya tenemos más cosas en común... a mi me empezó a pasar después de cambiarle el filtro de aire por un K&N. ¿Vas con dB-killer? Si no lo llevas, prueba a ponérselo.

:confundido: :confundido: :confundido: :confundido: yo llevo un BMC y sin dbkillers y nunca me ha dado problemas

Salu2
TRES SOLES Y UNA ESTRELLA HAY EN MI VIDA
12/06/1970
Avatar de Usuario
sacha01
Viejuno del foro
 
Mensajes: 3902
Registrado: 15 Sep 2010
Ubicación: En la Capi
Moto: Milona desenchufá

Re: Problemas en reserva

UNREAD_POSTpor HaScHi » 09 Feb 2011

sacha01 escribió: :confundido: :confundido: :confundido: :confundido: yo llevo un BMC y sin dbkillers y nunca me ha dado problemas

Hombre, no creo que sea sólo eso. Pero ya es casualidad...

(ahora no recuerdo si llevo K&N o BMC...)
Avatar de Usuario
HaScHi
Santo Inquisidor
 
Mensajes: 5417
Registrado: 30 May 2009
Ubicación: Barcelona
Moto: SV 650S '04

Re: Problemas en reserva

UNREAD_POSTpor Alex » 09 Feb 2011

Llevo un Leo con Db- Killer pero cada vez me imagino más que hay mucha mierda y óxido en el depósito.
Alex
Pequeño saltamontes
 
Mensajes: 119
Registrado: 27 Dic 2010
Ubicación: Madrid
Moto: Cagiva Raptor 650

Re: Problemas en reserva

UNREAD_POSTpor Franksportivo » 14 Feb 2011

Hola Alex,

Decirte que a mi me ha pasado lo mismo hace nada en una carbus como la tuya. Mi novia se quejó de que la moto le había dado tirones un día por autovía pero me comentó que no le había entrado reserva. Finalmente a mi me pasó como a ti y un día al entrar reserva a tirones que casi no llego a la gasolinera. Reposté y todo normal. Como me puse muy mosca con el tema ya que también me había empezado a oler bastante a gasolina y me estaba costando arrancarla las últimas veces pregunté en la Suzuki me recomendaron que cambiara las agujas de los flotadores y las juntas. Busqué y encontré esto en ebay:

cgi.ebay.com/ebaymotors/NEW-SUZUKI-CARB ... 53e3bf8cd5

Hablé con un amigo mecánico para que metiera mano a los carburadores y por cabezonería del mismo pedí también los flotadores en la Suzuki. Se procedió a comprobar y limpiar el filtro del depósito, desmontar y limpiar los carburadores y cambiar las piezas mencionadas. Hecho esto yo le monté un filtro de aire K&N y le cambié las bujías. De momento la moto va perfecta y ha vuelto a fallar pero he de decir que aún no he apurado el depósito hasta el punto de entrar en reserva.

Al haber cambiado cambiado todo esto de golpe me sabe mal no poder ayudarte de una manera más concreta pero yo de ti empezaría desmontando la salida de gasolina del depósito para comprobar que no está obstruida (lleva un pequeño filtro de rejilla) y observaría si solo lo hace en reserva. Si así fuera cabría pensar que la bomba de vacío que llevan nuestras motos no trabaja lo suficiente y puede que por ahí vengan tus problemas. Mira primero eso y nos cuentas. Yo por mi parte cruzo los dedos para que no siga dando tirones en reserva y os digo algo en cuanto la pruebe bien... :gota:

Saludos!
Última edición por Franksportivo el 14 Feb 2011, editado 1 vez en total
Se puede quedar uno en el nivel "Pequeño saltamontes"??? Me encanta!! :D
Avatar de Usuario
Franksportivo
Enfermito del foro
 
Mensajes: 1063
Registrado: 09 Sep 2010
Ubicación: Barcelona/Amposta
Moto: "SV 650 '99"

Re: Problemas en reserva

UNREAD_POSTpor Franksportivo » 14 Feb 2011

Alex escribió:Llevo un Leo con Db- Killer pero cada vez me imagino más que hay mucha mierda y óxido en el depósito.


Ahora que lo leo decir que también llevo un LeoVince y que aproveché para quitarle el dbkiller al terminar la operación.. Ahora que dices lo del depósito estoy mosca ya que mi amigo me comentó que le saliron las cubas de los carburadores con bastante suciedad acumulada.. O_O Habrá que mantener el depósito bien lleno... xD
Se puede quedar uno en el nivel "Pequeño saltamontes"??? Me encanta!! :D
Avatar de Usuario
Franksportivo
Enfermito del foro
 
Mensajes: 1063
Registrado: 09 Sep 2010
Ubicación: Barcelona/Amposta
Moto: "SV 650 '99"

Re: Problemas en reserva

UNREAD_POSTpor Alex » 14 Feb 2011

Hoy me he hecho unos 100 km de Autovía y me ha dado los fallos de nuevo. Tras llenar depósito seguía haciendolos. He comprobado que cuando llevo un minuto o menos, a más de 100 con la misma marcha metida y sin tocar mucho gas, es cuando el reloj de las RPM cae a 0 y el motor para, entonces es cuestión de soltar acelerador y darle gas (y en cosa de 1 o 2 segundos vuelve a funcionar) Y así todo el rato, pero si voy cambiando de marchas (5ª-6ª ) o cambiando el ritmo no sucede nunca. A 70 por la M30 no me sucede nada raro aunque no cambie marcha. Ah, tampoco me hace las explosiones que hacia el primer dia, así que ese problema debia ser otro.
No tengo ni idea que puede ser, pero podría ser algo electrico... Esta moto tiene TPS, no? ¿Puede ser que falle?
¿¿Puede ser el cable de la bobina, y deja sin chispa a las bujias?? Porque si fallara solo 1 cilindro no se pararía el motor de repente de esta manera... ¿Puede ser el regulador de tensión?

Estoy desmoralizado :cabreo:
Alex
Pequeño saltamontes
 
Mensajes: 119
Registrado: 27 Dic 2010
Ubicación: Madrid
Moto: Cagiva Raptor 650

Re: Problemas en reserva (y con gasolina también)

UNREAD_POSTpor HaScHi » 14 Feb 2011

Sí que lleva TPS, la carburada.

No sería más fácil llevarla al tuercas y olvidarte del tema?
Avatar de Usuario
HaScHi
Santo Inquisidor
 
Mensajes: 5417
Registrado: 30 May 2009
Ubicación: Barcelona
Moto: SV 650S '04

Re: Problemas en reserva (y con gasolina también)

UNREAD_POSTpor sacha01 » 14 Feb 2011

Tiene toda la pinta de que los carburadores se queden vacios, por eso se para la moto y y esos pocos segundos los los suficientes para llenarlos otra vez y al darle al puño a tope arranque otra vez hasta que empiezan otra vez a quedarse vacios, lo de ir a 70 km/h puede ser que a esa velocidad no lleguen a vaciarse y funcionen,

Yo la llevaria a que me limpiasen los carburadores, boyas, chiclés y estado de agujas ya que todo apunta en esa direccion.

Salu2

PD: Y ya puesto si tengo que cambiar agujas miraria un kit dynojet :-D
TRES SOLES Y UNA ESTRELLA HAY EN MI VIDA
12/06/1970
Avatar de Usuario
sacha01
Viejuno del foro
 
Mensajes: 3902
Registrado: 15 Sep 2010
Ubicación: En la Capi
Moto: Milona desenchufá

Re: Problemas en reserva

UNREAD_POSTpor ktmmagrans » 14 Feb 2011

Alex escribió:Hoy me he hecho unos 100 km de Autovía y me ha dado los fallos de nuevo. Tras llenar depósito seguía haciendolos. He comprobado que cuando llevo un minuto o menos, a más de 100 con la misma marcha metida y sin tocar mucho gas, es cuando el reloj de las RPM cae a 0 y el motor para, entonces es cuestión de soltar acelerador y darle gas (y en cosa de 1 o 2 segundos vuelve a funcionar) Y así todo el rato, pero si voy cambiando de marchas (5ª-6ª ) o cambiando el ritmo no sucede nunca. A 70 por la M30 no me sucede nada raro aunque no cambie marcha. Ah, tampoco me hace las explosiones que hacia el primer dia, así que ese problema debia ser otro.
No tengo ni idea que puede ser, pero podría ser algo electrico... Esta moto tiene TPS, no? ¿Puede ser que falle?
¿¿Puede ser el cable de la bobina, y deja sin chispa a las bujias?? Porque si fallara solo 1 cilindro no se pararía el motor de repente de esta manera... ¿Puede ser el regulador de tensión?

Estoy desmoralizado :cabreo:

Eso me paso a mi en mi otra moto y tube que hacer carburacion unos 150 € mas o menos
Imagen Imagen
Avatar de Usuario
ktmmagrans
Enfermito del foro
 
Mensajes: 1494
Registrado: 07 Sep 2010
Ubicación: Sabadell, mala pell
Moto: SV 650 N 2000, SV 1000 Sy Honda SH 150

Re: Problemas en reserva (y con gasolina también)

UNREAD_POSTpor Alex » 14 Feb 2011

Si no me hiciera lo de que se cae el tacómetro a 0 pensaría que es que se queda sin gasolina, es lo primero que pensé de hecho, pero si la señal de las revs. la coje de la bobina y no hay señal es porque no hay chispa, independientemente de que haya gasolina. ¿no? El motor sigue girando por el arrastre de la rueda.
La hubiera llevado ya al mecánico, pero me gustaría arreglarlo yo, que pa eso he hecho el grado de Automoción jeje. Aunque no curre de mecánico en estos momentos... y menos de motos. :gota:

Aún así la tendre que llevar si o sí esta semana, pero al menos quiero indagar y contrastar opiniones.
Alex
Pequeño saltamontes
 
Mensajes: 119
Registrado: 27 Dic 2010
Ubicación: Madrid
Moto: Cagiva Raptor 650

Re: Problemas en reserva (y con gasolina también)

UNREAD_POSTpor ktmmagrans » 14 Feb 2011

Alex escribió:Si no me hiciera lo de que se cae el tacómetro a 0 pensaría que es que se queda sin gasolina, es lo primero que pensé de hecho, pero si la señal de las revs. la coje de la bobina y no hay señal es porque no hay chispa, independientemente de que haya gasolina. ¿no? El motor sigue girando por el arrastre de la rueda.
La hubiera llevado ya al mecánico, pero me gustaría arreglarlo yo, que pa eso he hecho el grado de Automoción jeje. Aunque no curre de mecánico en estos momentos... y menos de motos. :gota:

Aún así la tendre que llevar si o sí esta semana, pero al menos quiero indagar y contrastar opiniones.

has mirado las conexiones de la bomba de la gasolina? Las pipas tb las tendrias que mirar haber si por casualidad dejan de generar corriente , no sea del excitador
Imagen Imagen
Avatar de Usuario
ktmmagrans
Enfermito del foro
 
Mensajes: 1494
Registrado: 07 Sep 2010
Ubicación: Sabadell, mala pell
Moto: SV 650 N 2000, SV 1000 Sy Honda SH 150

Re: Problemas en reserva (y con gasolina también)

UNREAD_POSTpor Alex » 15 Feb 2011

Voy a revisar el TPS, ya que mirando en foros extranjeros he visto que mis síntomas coinciden: Falta de respuesta, fuerza y los apagones a velocidad media.
Ya he sacado del manual las tablas de valores que tienen que dar:
Imagen
Imagen

El avance del encendido varía de repente y la moto se para, le das un poco al mango y vuelve a sincronizar la chispa. Tiene bastante sentido.
Imagen
Alex
Pequeño saltamontes
 
Mensajes: 119
Registrado: 27 Dic 2010
Ubicación: Madrid
Moto: Cagiva Raptor 650

Re: Problemas en reserva (y con gasolina también)

UNREAD_POSTpor ktmmagrans » 15 Feb 2011

bueno haber si tienes suerte y lo arreglas :plasplas:
Imagen Imagen
Avatar de Usuario
ktmmagrans
Enfermito del foro
 
Mensajes: 1494
Registrado: 07 Sep 2010
Ubicación: Sabadell, mala pell
Moto: SV 650 N 2000, SV 1000 Sy Honda SH 150

Re: Problemas en reserva (y con gasolina también)

UNREAD_POSTpor Alex » 15 Feb 2011

He medido resistencias y efectivamente uno de los reostatos está fallando: Da 5,11KOhm fijos. El otro va bien.
Voy a limpiarlo por dentro y veremos, si no me tocara buscar uno de desguace.
Alex
Pequeño saltamontes
 
Mensajes: 119
Registrado: 27 Dic 2010
Ubicación: Madrid
Moto: Cagiva Raptor 650

Re: Problemas en reserva (y con gasolina también)

UNREAD_POSTpor renegao » 16 Feb 2011

Alex escribió:He medido resistencias y efectivamente uno de los reostatos está fallando: Da 5,11KOhm fijos. El otro va bien.
Voy a limpiarlo por dentro y veremos, si no me tocara buscar uno de desguace.


como os admiro a los que teneis conocimientos para hacer esas cosas,mezcla de admiracion y envidia

el dia que la mia de algun problema de reostatos y de ohnmios de esos,,soy capaz de tirarla por un barranco
a estos de los amotos, es normal que les pasen cosas..... van como locos
Avatar de Usuario
renegao
Viejuno del foro
 
Mensajes: 13717
Registrado: 07 Sep 2010
Ubicación: oregon
Moto: vieja y gorda, como el dueño

Re: Problemas en reserva (y con gasolina también)

UNREAD_POSTpor Franksportivo » 16 Feb 2011

Alex escribió:He medido resistencias y efectivamente uno de los reostatos está fallando: Da 5,11KOhm fijos. El otro va bien.
Voy a limpiarlo por dentro y veremos, si no me tocara buscar uno de desguace.


Bueno chavalote, hilas fino tú, eh?? Yo después de leer atodo estaba con Sacha, con que se vaciaban los carburadores y al cerrar el gas le dabas tiempo a llenarse. A mi me pasó en una Variant (menuda comparación) que cuando le abría el mango a tope se me quedaba el carburador seco porque el filtro de gasolina entre depósito y carburador estaba lleno de suciedad, jejeje. Espero que lo soluciones fácil y ráoido!
Se puede quedar uno en el nivel "Pequeño saltamontes"??? Me encanta!! :D
Avatar de Usuario
Franksportivo
Enfermito del foro
 
Mensajes: 1063
Registrado: 09 Sep 2010
Ubicación: Barcelona/Amposta
Moto: "SV 650 '99"

Re: Problemas en reserva (y con gasolina también)

UNREAD_POSTpor valencia_k » 16 Feb 2011

Palabras muy tecnicas para mi nivel de mecanico usuario!!

Supongo que un reostato es una resitencia, o es un rele?? :gota: :gota:

V´sssss

P.D La pu*a electronica no ha sido nunca lo mio :confundido:
Imagen
Avatar de Usuario
valencia_k
Pequeño saltamontes
 
Mensajes: 131
Registrado: 22 Ene 2011
Moto: "SV 650S" CARBUS

Re: Problemas en reserva (y con gasolina también)

UNREAD_POSTpor Alex » 16 Feb 2011

Un reostato es una resistencia variable, vamos un potenciometro de toda la vida jeje.
El chisme este está encapsulado y veo que no lo voy a poder reparar, o al menos sin cargarmelo para abrirlo. Alguno tiene idea de algún despiece de una carbus? Gracias! :-) :ejem:
Alex
Pequeño saltamontes
 
Mensajes: 119
Registrado: 27 Dic 2010
Ubicación: Madrid
Moto: Cagiva Raptor 650

Re: Problemas en reserva (y con gasolina también)

UNREAD_POSTpor ktmmagrans » 16 Feb 2011

Alex escribió:Un reostato es una resistencia variable, vamos un potenciometro de toda la vida jeje.
El chisme este está encapsulado y veo que no lo voy a poder reparar, o al menos sin cargarmelo para abrirlo. Alguno tiene idea de algún despiece de una carbus? Gracias! :-) :ejem:

ok jejeje que bueno eres no tendrias que morirte nunca simpre enfermo en la cama :carcajada: :carcajada:

P.D. Me alegro que encontraras el fallo ahora soloo queda cambiarlo y que valla bien.
Imagen Imagen
Avatar de Usuario
ktmmagrans
Enfermito del foro
 
Mensajes: 1494
Registrado: 07 Sep 2010
Ubicación: Sabadell, mala pell
Moto: SV 650 N 2000, SV 1000 Sy Honda SH 150

Re: Problemas en reserva (y con gasolina también)

UNREAD_POSTpor Alex » 16 Feb 2011

Espero que este fallo sea la raiz del problema. He llamado a varios desguaces y me piden 60€ por el sensor (es caro, pero casi la mitad que nuevo) y en otros 120 por el conjunto de los carburadores completo.
¿Merece la pena pagar 60€ más y tener unos carburadores, o venderlos por mi cuenta luego?
¿Alguno quiere unos carburadores? :disimula:
Alex
Pequeño saltamontes
 
Mensajes: 119
Registrado: 27 Dic 2010
Ubicación: Madrid
Moto: Cagiva Raptor 650

Re: Problemas en reserva (y con gasolina también)

UNREAD_POSTpor sacha01 » 16 Feb 2011

Alex escribió:Espero que este fallo sea la raiz del problema. He llamado a varios desguaces y me piden 60€ por el sensor (es caro, pero casi la mitad que nuevo) y en otros 120 por el conjunto de los carburadores completo.
¿Merece la pena pagar 60€ más y tener unos carburadores, o venderlos por mi cuenta luego?
¿Alguno quiere unos carburadores? :disimula:


Si me los regalas los pondré de pisapales en casa :-D :-D :-D

Salu2
TRES SOLES Y UNA ESTRELLA HAY EN MI VIDA
12/06/1970
Avatar de Usuario
sacha01
Viejuno del foro
 
Mensajes: 3902
Registrado: 15 Sep 2010
Ubicación: En la Capi
Moto: Milona desenchufá

Re: Problemas en reserva (y con gasolina también)

UNREAD_POSTpor Alex » 18 Feb 2011

Bueno, hoy fui a una tienda-desguace de Madrid, donde muy amablemente me dejaron medir 3 TPS. Pues sorprendentemente los 3 daban los valores que daba el mio. Es decir, Ohm1 no varía y Ohm 2 sí. Así que me parece que en el manual no está muy bien explicado esto, o algo falla. He colocado el viejo, al que he echado un chorrazo de limpiacontactos por dentro, así que si fallaba ahora igual mejora...
Pero ahora viene lo mejor, he echado un ojo al interruptor de la pata de cabra para echarle otro chorrazo y he visto que uno de los muelles de la pata ¡¡está suelto!! Voy a ponerlo en su sitio, no vaya a ser que la pata caiga un poco y corte el encendido desde ahi.

Saludos compañeros!
Alex
Pequeño saltamontes
 
Mensajes: 119
Registrado: 27 Dic 2010
Ubicación: Madrid
Moto: Cagiva Raptor 650

Re: Problemas en reserva (y con gasolina también)

UNREAD_POSTpor valencia_k » 18 Feb 2011

A ver si va a ser del interruptor de la pata, tanto reostato y tanto Ohm de esos........

A ver si es esa tonteria y vuelves a rodar pronto con la moto! V´sssss
Imagen
Avatar de Usuario
valencia_k
Pequeño saltamontes
 
Mensajes: 131
Registrado: 22 Ene 2011
Moto: "SV 650S" CARBUS

Re: Problemas en reserva (y con gasolina también)

UNREAD_POSTpor ktmmagrans » 19 Feb 2011

jajjja es verdad como sea de la pata de cabra. que putada menos mal que de fallos aprendemos
Imagen Imagen
Avatar de Usuario
ktmmagrans
Enfermito del foro
 
Mensajes: 1494
Registrado: 07 Sep 2010
Ubicación: Sabadell, mala pell
Moto: SV 650 N 2000, SV 1000 Sy Honda SH 150

Re: Problemas en reserva (y con gasolina también)

UNREAD_POSTpor Alex » 20 Feb 2011

Ya está puesto el muelle, apretada y engrasada la tuerca de la pata. Al menos ahora vuelve arriba del todo y no se menea. Esperemos que ya esté solucionado. :bien:

También he modificado la posición del TPS, porque al estar la moto limitada, las agujas de los carburadores no llegan nunca a abrir del todo, aunque el TPS avance el encendido como si lo hicieran (mariposas totalmente abiertas). Así que lo he retrasado al máximo para que avance menos (antes estaba a tope de adelantado), a ver que tal responde ahora.
Alex
Pequeño saltamontes
 
Mensajes: 119
Registrado: 27 Dic 2010
Ubicación: Madrid
Moto: Cagiva Raptor 650

Re: Problemas en reserva (y con gasolina también)

UNREAD_POSTpor Alex » 22 Mar 2011

Definitivamente el problema ha desaparecido, supongo que era el interruptor de la pata. Hace unos dias el fusible de la bobina, que es el primero que hay (10A) se me fundió de repente, así que también podría ser un falso contacto de este fusible.
Alex
Pequeño saltamontes
 
Mensajes: 119
Registrado: 27 Dic 2010
Ubicación: Madrid
Moto: Cagiva Raptor 650

Re: Problemas en reserva (y con gasolina también)

UNREAD_POSTpor Alex » 27 Mar 2011

Respecto a lo del filtro de gasolina, lo saque y estaba limpio, pero salio muy poca gasolina (poco más de 1l) y la reserva se acababa de encender como aquel que dice. Así que el problema es que el aforador marca mal y desde que se enciende la luz tengo a lo sumo 15-20km de autonomía. Las explosiones he comprobado que las hace cuando se está quedando sin sopa.
Habrá que tenerlo en cuenta, que ya me tocó empujar el otro dia unos 200m para entrar en la gasofa. :ejem:
Alex
Pequeño saltamontes
 
Mensajes: 119
Registrado: 27 Dic 2010
Ubicación: Madrid
Moto: Cagiva Raptor 650


Volver a Mecánica, averías y personalizaciones

¿Quién está conectado?

Usuarios navegando por este Foro: Google [Bot] y 1 invitado