Suzuki SV650 K5 no arranca

Mecánica general, diagnóstico de averías, personalizaciones, neumáticos, mantenimiento...

Suzuki SV650 K5 no arranca

UNREAD_POSTpor Ymoth » 12 May 2024

Buenas tardes,

Os explico un poco, tengo una Suzuki SV 650S de 2005 que hasta hace poco arrancaba perfectamente, la tenia en el garaje con muy poco uso, la arrancaba cada 2 semanas, siempre sin problema.

Al ir a arrancarla el otro día ya me extraño que al dar al contacto, sonaba diferente el inicio que se escucha un tsuutsuuuuuu, no se muy bien que es, si es la bomba de gasolina que hace el ruido o algún otro componente, el caso es que siempre sonaba igual y ese día sonó muy diferente, ya no arrancó más...

La he desmontado he mirado que estuviese todo bien conectado, sin humedad, sin sulfatación, resistencias en buenas condiciones, un repaso y limpieza general para descartar problemas tontos.

Y mirando videos de youtube y demás vi que en la pantalla si tiene algún error, sale un código de error para que más o menos sepas de donde puede venir el fallo, mi sorpresa es que en la pantalla no aparece ningún dato, se enciende la luz, pero no se ven ni los km ni nada de lo que se veía antes. Además al dar al contacto ya no hace ningún sonido. .

Sin título2.jpg
Foto de cuadro (Pantalla sin información)


La cosa es que intento arrancarla y el motor de arranque funciona y hace el intento de arrancar, pero nunca arranca, tiene batería y todo lo indispensable revisado y sin problema aparente.

Dejo una foto de la pantalla para que se me entienda mejor.

Haber si alguien a tenido este fallo o sabe que puede ser.

Gracias!
Ymoth
Pipiolo
Pipiolo
 
Mensajes: 10
Registrado: 08 Jun 2021
Moto: Suzuki SV 650S K5

Volver a Mecánica, averías y personalizaciones

¿Quién está conectado?

Usuarios navegando por este Foro: Bing [Bot] y 1 invitado

cron