Otra vez deja de arrancar

Mecánica general, diagnóstico de averías, personalizaciones, neumáticos, mantenimiento...

Otra vez deja de arrancar

UNREAD_POSTpor joelcl13 » 18 Dic 2022

Pues nada voy ha salir de ruta esta mañana y menuda sorpresa no arranca, estuve un buen rato pero no había manera el motor giraba pero nada.
Cargué la batería y volví ha arrancarla y hacia lo mismo, el segundo intento ya hizo el amago pero cuando arrancó al principio daba como "golpes" como si fuera ha un cilindro.

Hacía 2 dias que la lavé y no la había arrancado hasta entonces igual se mojo algo...

La bobina y el regulador no creo que sea pues hace menos de un año que los cambié, igual la bateria tampoco esta en su mejor momento pues ya son 2 veces que la tengo que cargar.
Alguien tiene idea de porqué puede pasar?
Avatar de Usuario
joelcl13
Pipiolo
Pipiolo
 
Mensajes: 3
Registrado: 14 Feb 2022
Moto: Suzuki SV650S 2000

Re: Otra vez deja de arrancar

UNREAD_POSTpor HaScHi » 19 Dic 2022

Hablamos de un modelo de inyección pero de las viejas? 2003-2007?

Siempre se ha dicho que es peligroso lavar con agua a presión... En las SV es relativamente habitual que entre agua en la pipeta del cilindro delantero y haga fallar la bujía, pero es raro que con eso no arranque. Aunque podría ser si estuviese muy fría y el ralentí muy bajo. Y si dices que arrastras problemas con el regulador, es posible que aún no los hayas corregido del todo...
Avatar de Usuario
HaScHi
Santo Inquisidor
 
Mensajes: 5508
Registrado: 30 May 2009
Ubicación: St Climent de Llobregat (BCN)
Moto: SV 650S '04

Re: Otra vez deja de arrancar

UNREAD_POSTpor Ekceleon » 20 Dic 2022

Al igual que HaScHi yo también apostaría por agua en la zona de la bujía, ya que dices que la has lavado con agua a presión.
Avatar de Usuario
Ekceleon
Pequeño saltamontes
 
Mensajes: 343
Registrado: 24 Ene 2013
Moto: Milona plateada "edición limitada" (k3)

Re: Otra vez deja de arrancar

UNREAD_POSTpor joelcl13 » 30 Dic 2022

No, es una carburación del 2000, puede ser que sea por lavarla pero me resulta raro ya que nunca me hizo eso, decir que a presión tampoco la lavo, la lavo en casa con la manguera pero igual tenéis razón, por el momento no volvió a hacerlo.
Avatar de Usuario
joelcl13
Pipiolo
Pipiolo
 
Mensajes: 3
Registrado: 14 Feb 2022
Moto: Suzuki SV650S 2000


Volver a Mecánica, averías y personalizaciones

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado