Luz trasera y luz matricula no funcionan

Mecánica general, diagnóstico de averías, personalizaciones, neumáticos, mantenimiento...

Luz trasera y luz matricula no funcionan

UNREAD_POSTpor alpre69 » 16 Sep 2020

Buenas. tengo en mi SV650 que la luz trasera y la luz de matrícula, no funcionan. Sabeis si hay algún fusible para esto?
la luz de freno si que funciona. Digo esto porque la bombilla tiene dos filamentos, uno para la luz de freno y otra para luz trasera.
SV650 del 2000
saludos...
alpre69
Pipiolo
Pipiolo
 
Mensajes: 5
Registrado: 20 Jul 2020
Moto: sv650 año 99

Re: Luz trasera y luz matricula no funcionan

UNREAD_POSTpor SVVTWIN » 16 Sep 2020

alpre69 escribió:Buenas. tengo en mi SV650 que la luz trasera y la luz de matrícula, no funcionan. Sabeis si hay algún fusible para esto?
la luz de freno si que funciona. Digo esto porque la bombilla tiene dos filamentos, uno para la luz de freno y otra para luz trasera.
SV650 del 2000
saludos...


Hola alpre69.
La misma bombilla de la luz trasera normalmente suele iluminar a la matricula. Normalmente el piloto trasero en la parte inferior no es de color rojo sino transparente para así iluminar la matricula.

Comprueba esto si quieres, entonces con cambiar la bombilla ya matas 2 pájaros de un tiro (luz trasera y luz de matrícula).

Un saludo.

SV,sss
SVVTWIN
Pequeño saltamontes
 
Mensajes: 329
Registrado: 02 Sep 2010
Moto: SV 1000 S

Re: Luz trasera y luz matricula no funcionan

UNREAD_POSTpor alpre69 » 17 Sep 2020

Gracias SVVTWIN, no sabía de ese detalle.
Entonces no me funciona la luz delantera de posición y la luz trasera. He mirado estas dos bombillas y están bien, así que el fallo es de algún falso contacto. Raro es, que hace unos días me cambiaron la batería y el regulador, y a partir de entonces me fallen las luces.
Podría ser algo que han tocado los mecánicos?

Salud@s
alpre69
Pipiolo
Pipiolo
 
Mensajes: 5
Registrado: 20 Jul 2020
Moto: sv650 año 99

Re: Luz trasera y luz matricula no funcionan

UNREAD_POSTpor SVVTWIN » 17 Sep 2020

Yo primero probaría cambiando las bombillas por unas nuevas por descartar. Y si después siguen sin funcionar ya lo comentaría con el mecánico.

Es posible que si la moto ha tenido un problema eléctrico haya podido saltar algún fusible. O haya algún cable suelto o algo.

En estos casos es tener paciencia e ir poco a poco de lo más simple y barato, hasta lo más complicado y caro. Y entre unos pasos y otros ir descartando hasta dar con el problema.

Ya nos contarás como acaba la cosa.

SV,sss
SVVTWIN
Pequeño saltamontes
 
Mensajes: 329
Registrado: 02 Sep 2010
Moto: SV 1000 S

Re: Luz trasera y luz matricula no funcionan

UNREAD_POSTpor alpre69 » 17 Sep 2020

Hola. Ya he probado cambiando las bombillas, pero nada, todo sigue igual. Comentaré al mecánico a ver que piensa. Salud@s
alpre69
Pipiolo
Pipiolo
 
Mensajes: 5
Registrado: 20 Jul 2020
Moto: sv650 año 99


Volver a Mecánica, averías y personalizaciones

¿Quién está conectado?

Usuarios navegando por este Foro: Majestic-12 [Bot] y 1 invitado

cron