Moto parada

Para hablar sobre temas relacionados con todos los modelos de SV y el mundo de las motos en general.

Moto parada

UNREAD_POSTpor SAFETY » 15 Nov 2020

Hola chicos , tengo la moto parada , el otro día de repente el cuadro de instrumentos empezó a fallar , dio unos cuantos tirones y se paró...
Grúa y para casa ... mañana la llevo al taller .
Alguien que me sepa orientar sobre que a podido ser?
Saludines
SAFETY
Pipiolo
Pipiolo
 
Mensajes: 4
Registrado: 17 Oct 2020
Moto: SV 650S `99

Re: Moto parada

UNREAD_POSTpor SVVTWIN » 16 Nov 2020

Hola safety si has cogido la moto con lluvia o le has dado un buen lavado con agua. Más bien lo primero que lo segundo, puede que le haya entrado agua por la pipa de la bujía del cilindro delantero. Haciendo que la moto solo llegue a funcionar con 1 solo cilindro (el trasero) de forma irregular y llegando a pararse si no se soluciona el problema en el cilindro delantero.

Esta moto salió con un fallo de diseño (tuve una y se de lo que hablo). Y si la coges lloviendo es posible que el agua que levanta la rueda delantera vaya a parar al cilindro delantero y a la pipa de la bujía del cilindro delantero. El agua acaba fastidiando la pipa, que hace que no de buen contacto ni corriente a la bujía, el cilindro delantero al no dar chispa la bujía falla y deja de funcionar...

Hay remedios para paliarlo o solucionarlo en buena medida, si en el taller te dicen que puede ser por esto ya nos informarás y te digo. Y si es otra cosa también cuéntanoslo y nos enteramos que le pasa a la moto.

Un saludo SV,ssss
SVVTWIN
Pequeño saltamontes
 
Mensajes: 347
Registrado: 02 Sep 2010
Moto: SV 1000 S

Re: Moto parada

UNREAD_POSTpor HaScHi » 16 Nov 2020

Pues a mi eso me suena a problema eléctrico... A ver si se te ha jodido el regulador, que no es que sea un fallo muy común pero sí que se han dado varios casos...
Avatar de Usuario
HaScHi
Santo Inquisidor
 
Mensajes: 5466
Registrado: 30 May 2009
Ubicación: St Climent de Llobregat (BCN)
Moto: SV 650S '04

Re: Moto parada

UNREAD_POSTpor SAFETY » 16 Nov 2020

es cierto que unos días antes la lave , pero ese fallo me lo hizo en caliente y además con el firme seco.
no se, esperando diagnostico del mecánico a ver que me cuenta.
sin tener mucha idea yo también apuesto por problema eléctrico, afortunadamente esta moto tiene poca electrónica , e ver si es poco.
También no es la primera vez que oigo lo del regulador .
SAFETY
Pipiolo
Pipiolo
 
Mensajes: 4
Registrado: 17 Oct 2020
Moto: SV 650S `99

Re: Moto parada

UNREAD_POSTpor HaScHi » 16 Nov 2020

SAFETY escribió:es cierto que unos días antes la lave , pero ese fallo me lo hizo en caliente y además con el firme seco.
no se, esperando diagnostico del mecánico a ver que me cuenta.
sin tener mucha idea yo también apuesto por problema eléctrico, afortunadamente esta moto tiene poca electrónica , e ver si es poco.
También no es la primera vez que oigo lo del regulador .

Pues si finalmente es eso, había un brico para usar el regulador de una CBR: https://suzukisv.es/viewtopic.php?f=17&t=1216&p=111581 Ya no se ven las imágenes pero te puedes hacer una idea...
Avatar de Usuario
HaScHi
Santo Inquisidor
 
Mensajes: 5466
Registrado: 30 May 2009
Ubicación: St Climent de Llobregat (BCN)
Moto: SV 650S '04

Re: Moto parada

UNREAD_POSTpor SAFETY » 17 Nov 2020

Bueno pues al final , es el regulador.
No llegara a los 200€
SAFETY
Pipiolo
Pipiolo
 
Mensajes: 4
Registrado: 17 Oct 2020
Moto: SV 650S `99


Volver a Suzuki SV y motos en general

¿Quién está conectado?

Usuarios navegando por este Foro: Majestic-12 [Bot] y 1 invitado