Problema Tapatalk

Para hablar sobre todo tipo de temas que no estén relacionados con las motos.

Problema Tapatalk

UNREAD_POSTpor Groba » 21 May 2019

Hola

Alguno no le deja iniciar sesión desde Tapatalk o es sólo a mí?

Si os ha pasado como habéis solucionado

Gracias
Fe en deus e ferro a fondo....
Groba
Pequeño saltamontes
 
Mensajes: 113
Registrado: 12 Nov 2017
Moto: SV 650 '17

Re: Problema Tapatalk

UNREAD_POSTpor HaScHi » 22 May 2019

Pues es verdad, parece un error del foro, que pide captcha como si hubieses superado el número de intentos a pesar de poner la contraseña correcta. Y como en Tapatalk no se muestra el captcha, no se puede hacer login.

Lo miramos :bien:
Avatar de Usuario
HaScHi
Santo Inquisidor
 
Mensajes: 5532
Registrado: 30 May 2009
Ubicación: St Climent de Llobregat (BCN)
Moto: SV 650S '04

Re: Problema Tapatalk

UNREAD_POSTpor predator » 23 May 2019

Ahmmn creía que era el único que las pasaba canutas para conectarse.
Avatar de Usuario
predator
Enfermito del foro
 
Mensajes: 1047
Registrado: 16 Mar 2011
Moto: LA MEJOR...(LA K3)

Re: Problema Tapatalk

UNREAD_POSTpor Groba » 23 May 2019

Vale ya pensaba que era yo solo, hasta había reinstalado el Tapatalk y nada....
Fe en deus e ferro a fondo....
Groba
Pequeño saltamontes
 
Mensajes: 113
Registrado: 12 Nov 2017
Moto: SV 650 '17

Re: Problema Tapatalk

UNREAD_POSTpor lobosv » 05 Jun 2019

A mi no.
lobosv
Pipiolo
Pipiolo
 
Mensajes: 20
Registrado: 15 Jun 2016
Moto: SV650A

Re: Problema Tapatalk

UNREAD_POSTpor HaScHi » 06 Jun 2019

Ya debería funcionar bien :bien:
Avatar de Usuario
HaScHi
Santo Inquisidor
 
Mensajes: 5532
Registrado: 30 May 2009
Ubicación: St Climent de Llobregat (BCN)
Moto: SV 650S '04

Re: Problema Tapatalk

UNREAD_POSTpor Groba » 07 Jun 2019

HaScHi escribió:Ya debería funcionar bien :bien:


Me sigue diciendo lo del número máximo.... Ya ni idea creo que la contraseña se la puse bien aunque ya la tiene guardada Google....
Fe en deus e ferro a fondo....
Groba
Pequeño saltamontes
 
Mensajes: 113
Registrado: 12 Nov 2017
Moto: SV 650 '17

Re: Problema Tapatalk

UNREAD_POSTpor Fransiscooo4 » 20 Sep 2022

A mi me va mal algunas veces...
Fransiscooo4
Pipiolo
Pipiolo
 
Mensajes: 4
Registrado: 20 Sep 2022
Moto: SV

Re: Problema Tapatalk

UNREAD_POSTpor nilocosjavier » 27 Dic 2023

¿Alguien sabe porque no se ven las imágenes?
nilocosjavier
Pipiolo
Pipiolo
 
Mensajes: 3
Registrado: 27 Dic 2023
Moto: SV 650

Re: Problema Tapatalk

UNREAD_POSTpor HaScHi » 02 Ene 2024

nilocosjavier escribió:¿Alguien sabe porque no se ven las imágenes?

¿Cuáles? Las únicas que no se ven son las que en su momento se subieron a un servidor externo donde ya han caducado. Por eso recomendamos subirlas directamente al foro, porque sino estos servidores tarde o temprano borran las imágenes.
Avatar de Usuario
HaScHi
Santo Inquisidor
 
Mensajes: 5532
Registrado: 30 May 2009
Ubicación: St Climent de Llobregat (BCN)
Moto: SV 650S '04

Re: Problema Tapatalk

UNREAD_POSTpor Juliosero » 02 Feb 2024

Me está fallando un poco el foro compañeros, alguien sabe a que se debe?
Juliosero
Pipiolo
Pipiolo
 
Mensajes: 2
Registrado: 02 Feb 2024
Moto: sv

Re: Problema Tapatalk

UNREAD_POSTpor HaScHi » 08 Feb 2024

Juliosero escribió:Me está fallando un poco el foro compañeros, alguien sabe a que se debe?

Qué te falla? En principio va todo bien. Lo que falla son las imágenes viejas, que muchas estaban subidas a un servidor externo que ya cerró. Por eso siempre recomendamos adjuntarlas al foro.
Avatar de Usuario
HaScHi
Santo Inquisidor
 
Mensajes: 5532
Registrado: 30 May 2009
Ubicación: St Climent de Llobregat (BCN)
Moto: SV 650S '04


Volver a Temas varios / Offtopics

¿Quién está conectado?

Usuarios navegando por este Foro: Google [Bot] y 1 invitado

cron